{"product_id":"zyxel-gs1900-24hp-hanterad-gigabit-ethernet-101001000-1u-svart","title":"Zyxel GS1900-24HP hanterad Gigabit Ethernet (10\/100\/1000) 1U Svart","description":"\u003cdiv id=\"icepim-bulletpoints\"\u003e\u003cul\u003e\n\u003cli\u003ehanterad SNMP v1,v2,v3, RMON (1,2,3,9)\u003c\/li\u003e\n\u003cli\u003eStöd för garanterad tjänstekvalitet (QoS)\u003c\/li\u003e\n\u003cli\u003eAntal grundläggande RJ-45 Ethernet-portar: 24\u003c\/li\u003e\n\u003cli\u003e10BASE-T, 100BASE-T, 1000BASE-T\u003c\/li\u003e\n\u003cli\u003e1U\u003c\/li\u003e\n\u003cli\u003eStrömförsörjning ingår\u003c\/li\u003e\n\u003c\/ul\u003e\u003c\/div\u003e\u003cdiv id=\"icepim-short-desc\"\u003eZyxel GS1900-24HPv2 Switch 26-porte Gigabit  PoE\u003c\/div\u003e\u003cdiv id=\"icepim-long-desc\"\u003e\u003c\/div\u003e\u003cdiv id=\"icepim-attributes\"\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eManagement features\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eMIB stödd\u003c\/td\u003e\n\u003ctd\u003eRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eStöd för garanterad tjänstekvalitet (QoS)\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSwitch typ\u003c\/td\u003e\n\u003ctd\u003ehanterad\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eAnslutningar\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eAntal SFP-modulplatser\u003c\/td\u003e\n\u003ctd\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAntal Gigabit Ethernet (koppar)-portar\u003c\/td\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTyp av grundläggande RJ-45 Ethernet-portar\u003c\/td\u003e\n\u003ctd\u003eGigabit Ethernet (10\/100\/1000)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAntal grundläggande RJ-45 Ethernet-portar\u003c\/td\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eNätverk\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eFlödeskontroll\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBroadcast Storm-kontroll\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eÖverföringsbegränsning\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eKoppar Ethernet-kablar teknik\u003c\/td\u003e\n\u003ctd\u003e10BASE-T, 100BASE-T, 1000BASE-T\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eKommunikationsstandarder\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eBevakning\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eKryptering\/säkerhet\u003c\/td\u003e\n\u003ctd\u003e802.1x RADIUS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSSH \/ SSL-stöd\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMAC-adressfiltrering\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eProtokoll\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\u003ctr\u003e\n\u003ctd\u003eLednings Protokoll\u003c\/td\u003e\n\u003ctd\u003eSNMP v1,v2,v3, RMON (1,2,3,9)\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eDesign\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eCertifiering\u003c\/td\u003e\n\u003ctd\u003eCE, FCC, C-Tick, Class A (GS1900-8HP\/24\/24HP\/48\/48HP)CE, FCC, C-Tick, Class B (GS1900-8\/16\/24E)BSMI CNS13438\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProduktens färg\u003c\/td\u003e\n\u003ctd\u003eSvart\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFormfaktor\u003c\/td\u003e\n\u003ctd\u003e1U\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eStrömtillförsel\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\u003ctr\u003e\n\u003ctd\u003eStrömförsörjning ingår\u003c\/td\u003e\n\u003ctd\u003eJa\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\u003cth colspan=\"2\"\u003eLogistikdata\u003c\/th\u003e\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\u003ctr\u003e\n\u003ctd\u003eHarmonized System (HS)-kod\u003c\/td\u003e\n\u003ctd\u003e85176990\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003c\/div\u003e","brand":"Zyxel","offers":[{"title":"Default Title","offer_id":49298180112721,"sku":"996733450","price":3889.0,"currency_code":"SEK","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0797\/7674\/3761\/files\/3112e53f69abea5c0d9a4cc627b22168.jpg?v=1725688808","url":"https:\/\/elektronikjekt.com\/products\/zyxel-gs1900-24hp-hanterad-gigabit-ethernet-101001000-1u-svart","provider":"Elektronikjakt","version":"1.0","type":"link"}